The extensions and libraries that need to be Enabled are:

ionCube Loader: Disabled

GD Image Library: Disabled

MySQLi: Disabled

XMLReader: Enabled

mbstring: Disabled

Ask your hosting account support to enable these.

Click here for info on these php extensions and how to enable them.

We recommend you to contact your host support for the quickest resolution, but if you need to our support team are available at https://www.freshstorebuilder.com/contact or support@freshstorebuilder.com